您当前的位置:股票入门网技术进阶股票术语大全 - 新股民名词解释

名家:转同花顺公式:买入即是行情爆发点 经典公式:…

出处:股票入门网 www.163.sn.cn时间:2012-02-02 14:47:09关键字:股票入门_新股民技术_股票入门视频教程

    摘要:同花顺公式:买入即是行情爆发点 推荐: 经典公式:极品买点(两线相交即是行情爆发点) 配合量能,顺势而为,则此公式较准. 买线:=EMA(C,2); 卖线:=EMA(SLOPE(C,21)*20+C,42); BU:=CROSS(买线,卖线); …股票入门>

同花顺公式:买入即是行情爆发点

推荐:
经典公式:极品买点(两线相交即是行情爆发点)
配合量能,顺势而为, 则此公式较准.

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);

SEL:=CROSS(卖线,买线);

DRAWTEXT(bu,LOW*0.999,'B'),colorred,linethick3;
DRAWTEXT(bu,LOW,'﹉'),Color208FFF,LINETHICK3;
DRAWTEXT(sel,HIGH,'﹉'),ColorFFFF00,LINETHICK3;
DRAWTEXT(sel,HIGH*1.008,'S'),colorffff00,linethick3;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),color0000aa;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),color0000ee;
STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),coloraaaa00;
STICKLINE(买线<卖线,CLOSE,OPEN,4,0),colorbbbb00;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),colorcccc00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),coloreeee00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),colorffff00;
STICKLINE(CROSS(买线,卖线)
OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;
指导线:
EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;

界: MA(CLOSE,27),linethick1,Color00FFFF;

DRAWTEXT(CROSS(指导线,界),界,' ̄'),Colorffffff;
DRAWTEXT(CROSS(界,指导线),界,' ̄'),Color00ffff;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
G:=95;
刚测试了一下,还可以,但次新股注意,比如北车


   声明:本频道部分资讯内容转引自合作媒体及合作机构,不代表股票入门网自身观点与立场,建议投资者对此资讯谨慎判断,据此入市,风险自担。[栏目释义]股票入门栏目包含股票入门,炒股入门知识,股票交易手续费,股票入门基础知识,股市入门,股票入门视频教程,股票开户等内容.



友情链接:庄家 | 股市新闻 | 中国象棋 | 新股民| 庄家出货| 操盘手| 庄家 | 股市新闻 | 中国象棋 | 新股民| 庄家出货| 操盘手 | 通达信指标公式 | 法律征信网 | 游资营业部 | 帝国时代2征服者 | 大智慧论坛 | 股城股票论坛