您当前的位置:股票入门网技术进阶股票术语大全 - 新股民名词解释

技法:同花顺大机构股市黄金线指标源码-给有需要的人(…

出处:股票入门网 www.163.sn.cn时间:2012-07-23 10:59:53关键字:股票入门_新股民技术_股票入门视频教程

    摘要: 下图为测试结果:测试范围为:全市… 2… 遵照老师要求对本指标简短的说明和用法如下,很简单: 总… 2…提醒一句:没有十成的稳赚指标,短线操作见好就收才是王道… 遵照老师要求对本指标简短的说明和用法如下,很简… 遵照老师要求对本指标简短的说明和用法如下,很简…股票入门

INPUT:N(1,110,15);
生命线:98,linethick1,coloryellow;
生命禁区:95,linethick1,colorred;
股价泥潭:20,linethick1,colorblue;
生死线:50,linethick2,colorwhite;
C0:=(H+L+C)/3;
a1:=HHV(C0,n);
a2:=LLV(C0,n);
a3:=a1-a2;
a4:=EMA((C0-a2)/a3,2)*100;
b1:=HHV(C0,4*n);
b2:=LLV(C0,4*n);
b3:=b1-b2;
b4:=EMA((C0-b2)/b3,2)*100;
C1:=HHV(C0,16*n);C2:=LLV(C0,16*n);C3:=C1-C2;
C4:=EMA((C0-C2)/C3,2)*100;
短期:a4,colorgreen,linethick1;
中期:b4,coloryellow,linethick2;
长期:C4,colorred,linethick3;
DRAWICON(CROSS(生命禁区,短期) AND REF(短期,1)>短期,短期*1.1,11);
DRAWTEXT(CROSS(生命禁区,短期) AND REF(短期,1)>短期,短期*1.1,'←卖'), colorcyan;
DRAWICON(CROSS(生命线,短期) AND REF(短期,1)>短期,短期*1.2,12);
DRAWTEXT(CROSS(生命线,短期) AND REF(短期,1)>短期,短期*1.2,'←卖'), colorcyan;
DRAWTEXT(CROSS(短期,生命禁区),85,'警惕!! '),colorwhite;
DRAWTEXT(CROSS(中期,生命禁区),95,'减磅'),ColorFF6800;
DRAWTEXT(CROSS(长期,生命禁区),100,'出局'),colormagenta;
DRAWICON(CROSS(短期,生命禁区),85,4);
DRAWICON(CROSS(中期,生命禁区),95,8);
DRAWICON(CROSS(长期,生命禁区),100,3);

补充:
谢谢阿强老师的提醒,第一次发指标国庆时间充足,发个指标大家研究
遵照老师要求对本指标简短的说明和用法如下,很简单:
总体说明:本指标主要针对波段操作,一旦指标发出局信号,将是最后的出局机会 股票开户提醒一句:没有十成的稳赚指标,短线操作见好就收才是王道
1.短期线上穿长期线(即金叉)就是入场参与机会

   [股讯插播]证监会明确上市公司借壳标准:中国证监会8月5日正式发布《关于修改上市公司重大资产重组与配套融资相关规定的决定》。《决定》对借壳上市进行界定,明确借壳标准;补充完善了发行股份购买资产的制度规定,允许向第三方发行股份购买资产;支持资产重组与配套融资同布操作。


2短期线在股价泥潭价线(20)下双突破中期和长期线,一般会有不少的斩获,一般都是主升浪波段的开始 股票开户
3.长期线在中期线上运行条件下,一旦短期线双突破中期和长期线,一般都是要么逮着超级黑马了,要么就是爆跌开始的前兆
4出货的条件和预警信号详见公式条件,不再赘叙 主力资金流向

   [小知识]诱空:诱空是机构操盘常用的手法,目的就是获得大量的低价筹码,往往在K线做出要大跌还有很多空间的形态,有时把股价大到很低,利用小散和中小机构害怕的心理,来获得大量的筹码.只要是股价回到原来的价位才能明白原来的打压是诱空的行为。



下图为测试结果:测试范围为:全市场测试(包括ST和停牌个股)

如果结合上述选股条件,成功率应该更高


查看本帖全部评分记录
  • 阿强理想2008 理想币 +8 代你编辑了标题,希以后能照此格式发贴!如 ... 2011-10-6 15:52

   声明:本频道部分资讯内容转引自合作媒体及合作机构,不代表163.sn.cn股票入门网自身观点与立场,建议投资者对此资讯谨慎判断,据此入市,风险自担。[栏目释义]股票入门栏目包含股票入门,炒股入门知识,股票交易手续费,股票入门基础知识,股市入门,股票入门视频教程,股票开户等内容.关键字:股票入门,炒股入门知识,股票入门基础知识



友情链接:庄家 | 股市新闻 | 中国象棋 | 新股民| 庄家出货| 操盘手| 庄家 | 股市新闻 | 中国象棋 | 新股民| 庄家出货| 操盘手 | 通达信指标公式 | 法律征信网 | 游资营业部 | 帝国时代2征服者 | 大智慧论坛 | 股城股票论坛